Heads Up: Vulnerabilidade no Apache

Grave. Se estão a usar uma versão 2.2.x, está na altura de actualizarem o serviço. A mais recente, e que corrige uma vulnerabilidade com potencial para execução remota, saiu há pouco tempo e roda o terceiro contador para 15. Se o vosso sistema não tiver um processo de actualização automático, sigam por aqui: www.apache.org/...